Jump to content
Vespaforum.be

ducmulti1200

Members
  • Posts

    22
  • Joined

  • Last visited

Everything posted by ducmulti1200

  1. Hallo Mezzo, Ondertussen al iets wijzer geworden ivm de velgjes/banden...? Wat is uw keuze dan geworden aub ? Grts Joeri
  2. Hallo, Ik ben geïnteresseerd om wat breder bandjes op mn PX200 te plaatsen ! Alle tips of ervaringen welkom...
  3. Kan een bobine slecht zijn ? Of ist het werken of nie werken ..?
  4. Ja bougie al geprobeert, heb eerder het gevoel dat de batterij tijdens het draaien verzwakt en hij daardoor stil valt, dan probeer ik tevergeefs te starten en trek ik wss op da moment constant benzine binnen en lijkt het dat ie verzopen is ...!!? Heb ook al een nieuwe brugcel geplaatst, maar helaas...
  5. Het laden is amper 6,3v heb ik gemerkt? Batterij na eenmaal starten nog amper 6,25v ongeveer... Zal was aan het opladen liggen, want met volle batterij start hij met 1 trap !! Wat zou de oplossing kunnen zijn aub ?
  6. Vandaag de gs150 vs5 geprobeerd op punt te zetten, maar helaas !!? Nog steeds hetzelfde probleem, krijg hem soms eens aan de praat maar na 20 à 30sec staat hij gewoon verzopen !? Vlotternaald en zitting gecontroleerd en sluit af, zelfs al eens nieuwe naald en zitting gemonteerd.. De juiste sproeiers volgens mij , hoofdspr 105, relanti 50 Batterij nieuw en vol geladen, laad ook op wanneer hij start ( 6,5v op lage toeren, relanti) Geladen heb ik 6,8v ongeveer, wanneer ik het contact op zet (en de contacten staan gesloten) zakt de batterij tt 6,25v ongeveer. Soms krijg ik hem dan eens gestart maar de batterij haalt dan nog maximum 6,3v... dan krijg ik die amper nog aan de praat ! Ik leesde hier ergens op dit forum eens, dat wanneer men het contact laat op staan voor een tijdje, dit invloed heeft op de bobine ? Zou deze misschien verzwakt of een oorzaak kunnen zijn ? Vespa heeft trouwens gereden, niks is veranderd en plots dit probleem ..? HEEELP !!!
  7. Hallo Nero, heeft u toevallig niet de basisafstellingen van de carb aub ? Zowel van de mengselschroef als van de gasschuifnaald ? Dit zou voor mij al een goeie start zijn om van daaruit te vertrekken... Heb trouwens identiek hetzelfde probleem als die van Chris !
  8. Hallo Chris, bedankt voor uw reactie. ik blijf ook met hetzelfde probleem zitten helaas ! Naar Genk kan ik niet komen want moet werken dat weekend.. Heb al overal gezocht naar de fabrieksinstellingen voor de carb, maar tevergeefs ... dat zou voor mij al een start kunnen zijn om van daaruit te vertrekken.
  9. Hallo Chris, Is de gs nu in orde aub ? Heb hetzelfde probleem met die van een vriend, ik kom er zot van !! Weet je toevallig wat de juiste (begin) afstelling is van de mengselschroef aub ? misschien ook de positie van de gasschuifnaald ? Mvg Joeri
×
×
  • Create New...