Jump to content
Vespaforum.be
Sign in to follow this  
TuriDiSalva

ET4 125cc : probleem met starten

Recommended Posts

Sinds enkele maanden hebben we problemen met het starten van de motor van onze ET4 die anderhalf jaar oud is. We waren al 3x in de garage, maar de technieker vindt de reden niet: de batterij werd vervangen (en we kochten ook een batterijlader om deze thuis te kunnen opladen), de bougies werden vervangen (waarna het beter ging, maar nu hebben we opnieuw hetzelfde probleem), en bij het derde bezoek liet de technieker het afweten.

Ook manueel (met de voet) lukt bijna niet.

Heeft iemand hiermee ervaring? is er een oplossing, of hebben jullie tips?

Of weet er iemand een goede Vespa-technieker (we wonen in Kortrijk - West-Vlaanderen)?

Alle info is welkom!!

Turi

Share this post


Link to post

En wat heb je dan gedaan om het probleem op te lossen?

ging je naar een specialist Vespa om bij te regelen, of zoiets?

Alvast dank!

Share this post


Link to post

als uwe carb gene naft trekt dan moet er ene nieuwe in de sproeier kan ook naar de maan zijn spuit die es uit.

Greetz

Share this post


Link to post

beste vespisten, een et4 zit iets anders in elkaar dan de 2takt scooter waar de meeste hier mee rondrijden, het probleem van turi kan verschillende oorzaken hebben, denk hier bijvoorbeeld aan de electronika. turi, heb je al eens geprobeerd om hem koud te starten met "startpilot"? als hij meteen aanslaat moet je het probleem mijn inziens gaan zoeken in de benzinetoevoer, start hij toch niet meteen, is de ontsteking de boosdoener, rijdt de vespa normaal? janneman

ps: marnix_vespito, aan den drank of zo?? ;-)

Share this post


Link to post
Guest
This topic is now closed to further replies.
Sign in to follow this  

×
×
  • Create New...