Jump to content
Vespaforum.be

koppelingskabel montage


Recommended Posts

Beste forumleden, 

Ik heb een nieuwe koppelingskabel gemonteerd op mijn Vespa PK50, maar het lukt mij niet om deze aan te spannen. De kabelschoen gaat tot aan dat houdertje dat met 1 moer vastgezet wordt aan het frame. Wanneer ik de kabel opspan en de koppelingshendel indruk, dan verschuift het hele houdertje naar links (rode pijl) zodat er geen spanning meer op de kabel zit en de koppelingsveer niet ingedrukt kan worden.

Is dit een kwestie van die schroef nog harder aan te draaien of doe ik iets anders verkeerd? 

Alvast bedankt voor jullie hulp. 

image.thumb.png.a76981c79c10ab6c3cda1e322b395e1b.png

 

Link to comment

Kan je die kabelhouder niet volledig los maken en zo monteren dat de rechterbovenhoek in de uitsparing van het carter past?  Zo niet heb je het verkeerde model van kabelhouder, vrees ik. 

Groetjes, nero. 

Link to comment

Bedankt Nero! 

Voor de duidelijkheid; je bedoelt dat de houder iets hoger gemonteerd moet worden zodat de bovenkant ervan geblokkeerd wordt door het carter? (blauwe cirkel op foto). Ik denk niet dat dit mogelijk is, helaas. 

Indien ik het verkeerde model zou hebben, waar kan ik het juiste model aankopen (SIP?). Het blok is van een Vespa PK50 XL. 

Bedankt voor de hulp.

image.png.768721538b6cf047374c1f03744418c9.png

 

Link to comment

De beugel die je hebt is vermoedelijk niet de juiste... Deze kan draaien omdat deze met maar 1 bout vast zit. Hieronder een foto van de beugel op de Primavera van mijn vriendin (zelfde type smallframe blokje alleen met 130 cc)... en ja dit was voor ik de boel schoongemaakt had. 

BZLJ9cl.jpg

8kFUras.jpg

Link to comment

Voor Primavera en 50s enz is het idd met 2 gaten, voor PK zou het met 1 gat zijn, ben je zeker dat hij niet andersom moet staan. 

Schermafbeelding 2022-05-06 om 09.25.53.png

  • Like 1
  • Thanks 1
Link to comment

ah dat verschil in die blokjes wist ik niet. 

Link to comment
Op 5/5/2022 om 16:28, drs zei:

Beste forumleden, 

Ik heb een nieuwe koppelingskabel gemonteerd op mijn Vespa PK50, maar het lukt mij niet om deze aan te spannen. De kabelschoen gaat tot aan dat houdertje dat met 1 moer vastgezet wordt aan het frame. Wanneer ik de kabel opspan en de koppelingshendel indruk, dan verschuift het hele houdertje naar links (rode pijl) zodat er geen spanning meer op de kabel zit en de koppelingsveer niet ingedrukt kan worden.

Is dit een kwestie van die schroef nog harder aan te draaien of doe ik iets anders verkeerd? 

Alvast bedankt voor jullie hulp. 

image.thumb.png.a76981c79c10ab6c3cda1e322b395e1b.png

 

Uw houdertje zit langs de verkeerde kant.

Moet aan de kant van het wiel zitten waar het dan in een uitsparing valt.

  • Like 1
Link to comment
Posted (edited)

Misschien niet echt duidelijk op de foto, maar het houdertje zit langs de kant van het wiel (achterkant op foto). De voorkant lukt zeker niet omdat de kickstart dan is de weg zit. Ik begin nu ook te denken dat ik het verkeerde houdertje heb. De vlakke kant lijkt nergens tegen te kunnen slaan, ongeacht hoe ik het monteer; 

image.thumb.png.4f9b518ed99e6b1f640f994d9e2c35a0.png image.thumb.png.da2437ad52b11d983b48b0f42c0dc382.png

 

 

Edited by drs
Link to comment

Da's een aangepast pré-PK beugeltje. Best gewoon weggooien en een correct in de plaats installeren aan de kant van het vliegwiel. Zie de post van Wilby hierboven. 

  • Thanks 1
Link to comment

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...