Jump to content
Vespaforum.be
Sign in to follow this  
Ru.gie

50 special ontkoppeld niet.

Recommended Posts

Mijn 50 special ontkoppeld niet helemaal als ik de koppeling inknijp en hij in versnelling staat. Ik dacht om de drukpen te vervangen. Zijn er nog tips, want ik zie eigenlijk niet veel slijtage aan de drukpen. 
 

Share this post


Link to post

is dit ontstaan nadat je er wat aan hebt gesleuteld of is dit probleem spontaan ontstaan?

Share this post


Link to post
11 uur geleden, Ru.gie zei:

Mijn 50 special ontkoppeld niet helemaal als ik de koppeling inknijp en hij in versnelling staat. Ik dacht om de drukpen te vervangen. Zijn er nog tips, want ik zie eigenlijk niet veel slijtage aan de drukpen. 
 

Check even of je kabel niet stilaan aan het uitraffelen is.

  • Like 1

Share this post


Link to post
Op 26/6/2020 om 11:33, Frederik9111 zei:

Check even of je kabel niet stilaan aan het uitraffelen is.

De kabel werd pas vervangen. 

Share this post


Link to post

Een iets langere duwpen steken? 

Groetjes, nero. 

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...