Jump to content
Vespaforum.be
Chroom devil

Haperen bij warme motor

Recommended Posts

Hallo

te straks gemerkt  als de motor goed warm is en 20 a 30 minuten tegen 100 km/ h rijd dat hij begint in te houden en 10 km/ h minder snel rijd,carburator gereinigd,bobijn en bougiekabel,bougiekop vervangen,tankontluchting nagekeken,benzine filter zit vol,kleppen geregeld,nog altijd geen resultaat,als ik 90 rijd en geen volta’s geef geen probleem terug volta’s en hij begint terug te haperen,alleen bougie is nog niet vervangen maar heeft maar 1000 km gelopen,die is koffie met melk kleur,morgens start ok,direct weg,iemand ervaring mee?

 

Share this post


Link to post

Misschien belangrijk om eens te laten weten over welke scooter het gaat. Je hebt namelijk geen scooter staat er in je profiel.

 

Share this post


Link to post
6 uur geleden, Mister T zei:

                                                     Misschien belangrijk om eens te laten weten over welke scooter het gaat.       Je hebt namelijk geen scooter staan er in je profiel.

 

...geen scooter... is synoniem voor een "Vespa GTS 125 met ne carburateur" ;)

  • Haha 1

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...