Jump to content
Vespaforum.be
Sign in to follow this  
Stefaan Despiegelaere

6V stroomregelaar ?

Recommended Posts

Ik heb sedert 2 weken Vespa acma van 1956 en heb gisteren nieuw voorlicht en achterlicht gemonteerd . lichten branden zolang hij normaal draait , maar wanneer ik gas geef springt achterlicht en dan voorlicht 2 minuten daarna . Moet ik regelaar tussen steken of sluit ik draad niet goed aan ? Er komen 3 draden uit motor en zwarte is voor killswitch . Heb dan nog blauwe en dikke gele ( stoffen bekleding ) .

E11B070E-119C-428B-AF0C-C72288A88335.jpeg

45011EED-3162-42E5-9510-D8F8A454D16A.jpeg

Share this post


Link to post

12v lampjes gebruiken...als gemakkelijkste oplossing :-). 

Share this post


Link to post

Zijn de lampjes zwart? Dan weet je dat de aarde niet goed is. 

  • Like 1

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Similar Content

    • By N!Ce
      Beetje allerlei te koop:
      - Speedo Veglia Faro Basso: kan ook op beenschild worden gemonteerd maar moet gereviseerd: €300,-
      - Zijpaneel Aluminium V30-33: grondlaag zichtbaar en metalen zijdeurtje waar nog sleufje moet gemaakt worden voor slot: €200,-
      - Ulma/Ardor wieldoppen: ideaal voor uw schuurvondst: €120,-
       
      Toodeloo
       








    • By 013sec
      Hallo allemaal.  Ik ben bezig met een restauratie van een Faro Basso.
      Het blok heb ik helemaal uit elkaar gehad en terug in ineen gezet. Dit is allemaal makkelijk en soepel verlopen. De defecte lager vervangen en alles netjes schoongemaakt.
      Nu een tijd verder en de hele scooter bijna klaar is.  Krijg ik de vespa niet in de versnelling.
      Voordat ik de scooter ging starten heb ik de olie bijgevuld. En heb ik een plug losgedraaid waarvan ik niet goed weet waar die voor dient..? 
      Kan iemand mij zeggen waar deze voor dient?  Heeft dit met mijn schakel problemen  te maken? 


    • By De Nice
      Vandaag m'n 2 premounted velgen met tubeless banden aangekregen. M'n logische onkunde staat voor dilemma. Beide velgen zo gelegd met rijrichting rear naar links geeft dat de ene met dunne velghelft en andere met diepe velghelft ligt naast elkaar. Welke komt nu vooraan en welke achteraan want zou betekenen dat 1 velg tegen richting zou draaien met juiste montage?

      span widgetspan widgetpan widgetspan widget
    • By VespaChris
      Goedemiddag,
      Ik ben bezig met de restauratie van een Vespa PK50 elektrische starter. En nu heb ik wat problemen met mn starterrelais. Stroom op de juiste kabels maar geen klik of aanslaan. Wat wel gebeurt bij rechtstreeks aansluiten op de  plus. Weet iemand een truc of manier om het starterrelais te omzeilen maar wel gebruik kunnen maken van de startknop? Of weet iemand wat voor schakelaar ik dan goed kan installeren?? Ik hoor het graag !!!
      Met vr gr   Chris
    • By 13spider
      beste ben in het bezit van een struzzo VL1M staat op de motor ben deze aan het opmaken en zoek nog wat onderdelen misschien kan iemand mij helpen alvast bedankt
      mvg
      Erwin
×
×
  • Create New...