Ga naar inhoud
Vespaforum.be
Jo[ke]

Help! elektrisch probleem.

Recommended Posts

Alles op mijn vnb (5t) werkt prima, behalve wanneer ik het dimlicht inschakel, dan werkt het achterlicht nog maar héél zwak en licht het stoplicht nog maar amper op.

Als ik met het standlicht aan rijd werkt dit alles wél prima.

Op het aansluitschema zie ik dat er van de spoelen een gele, een groene, een blauwe en een rode draad moet komen. Bij mij zijn er 5 draden ipv 4: 2(!) gele draden, een groene draad, een witte draad en een rode draad. (zie foto's)

c4a0acbede587ebb467f5c6e0ef10da1.thumb.png.deec58882c4367979fe7174c7f5d4c60.png1310308007_20180820_2114312.thumb.jpg.6319aeda6e9c7c61a06b4ae2bbd40d97.jpg20180911_202208.thumb.jpg.553ec3627f68db057bb596b5f40d0486.jpg

609535869_20180911_2026282.thumb.jpg.b1a692fcdaa4ee5d41d3994114adf40c.jpg

Deel dit bericht


Link naar bericht

Hoeveel watt is uw dimlicht? Mogelijk dat die te zwaar is en daardoor een te grote verbruiker is of er is een hele grote overgangsweerstand ergens in het circuit van het dimlicht of het dimlicht veroorzaakt een soort sluiting mogelijk omdat de aarding niet voldoende is.

Even met een ohm metertje aan de slag.

Deel dit bericht


Link naar bericht

Ik heb nog wat verder gezocht en een schema gevonden van een vnb1.

A728D811-55FD-422C-B53A-4BD6C98AAB72.jpeg.cdf3900bb91ee1cac58d6d9f815bd544.thumb.jpeg.76d85cb8d0a40b6041ca97606fa34a64.jpeg

Het lijkt erop dat het deze stator met spoelen is, ook de schakelaar op het stuur lijkt mij deze te zijn.

Mijn vnb5 heeft echter géén batterij, zou ik alles kunnen aansluiten zoals op dit schema en het batterijgedeelte gewoon "weglaten"? Zou dan alles moeten werken?

Deel dit bericht


Link naar bericht

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen

×