Jump to content
Vespaforum.be

JBM_px125

Members
  • Content Count

    6
  • Joined

  • Last visited

Community Reputation

0 Neutral

About JBM_px125

  • Rank
    Newbie

Scooter Gegevens

  • Mijn Scooter(s)
    Vespa px 125
    Vespa 50N

Persoonlijke Gegevens

  • Woonplaats
    Kuurne
  • Land
    Belgiƫ
  1. Op mijn vespa 50N zit geen km-teller waardoor ik geen km-stand kan opgeven. Helaas vraagt het douane agentschap de km-stand op om mijn Belgische papieren in orde te maken. De vespa werd in Nederland gekocht maar op de papieren nergens km-standen te vinden. Iemand die mij hierover advies kan geven om toch mijn papieren in orde te krijgen? Moet/Kan ik daar zomaar een getal op plakken? Deze Vespa werd voor het eerst ingeschreven in 1967, dus geen flauw benul hoeveel deze al zou gereden hebben... Alle tips/ervaringen/... zijn welkom! Ciao!
  2. Hi! Onlangs een Vespa 50N (1966) aangekocht. Deze rijdt goed en start ook vrij vlot bij vertrek. Enkel als ik net een toertje heb gedaan, de motor laat stilvallen en kort daarna terug wil inkicken lukt het niet meer. Pas na een poosje wachten krijg ik de motor terug in gang. Is dit normaal voor zo'n 'oudere' motor? Of doe ik iets verkeerd? Nog een kleine bijkomende vraag: olie reeds met benzine mengen in jerrycan of olie mengen bij tankbeurt (volgens het aantal getankte liters?) Alvast bedankt voor alle tips! Gtz JBM
  3. Hi iedereen, Dank voor de duidelijke info! Waarschijnlijk heeft het achterlicht eens een duw gehad. Toen ik die demonteerde zag ik een barst en zat binnenin ook niet alles nog mooi op zijn plaats. Ondertussen kabeltjes gecontroleerd en alles werkt terug. 'k Zal wel bij SIP een nieuw stoplicht bestellen, want door die barst in de plastic zou het kunnen dat het probleem hem nog een keer voordoet. Thx en tot een volgende!
  4. Hi, Ik ben hier vrij nieuw op het vespaforum maar desondanks een hele grote vespafanaat... Ik had een vraagje ivm mijn voor- en achterlicht. Sinds kort gaan alle lichten uit (voor- en achter) als ik op de voetrem en/of de voorrem gebruik. Ik heb alle mogelijke combinaties gebruikt van de schakelaars maar het lukt me niet om deze terug juist te zetten. Welke (domme) fout maak ik? Of scheelt er iets met de kabels? Alvast bedankt voor jullie antwoorden. Grtz JBM_px125
×
×
  • Create New...